miércoles, 10 de septiembre de 2014

Nuestros plugins son compatibles con WooCommerce 2.2

WooCommerce
WooCommerce 2.2.0 está disponible desde hace unas pocas horas, es más acaba de publicarse la versión 2.2.1 con un par de soluciones de errores presentes en la nueva versión 2.2. De momento recomendamos a todos nuestros clientes y lectores no actualizar hasta no estar completamente seguros de la compatibilidad de todos los plugins para WooCommerce que…

Sigue leyendo en Nuestros plugins son compatibles con WooCommerce 2.2.
Publicar un comentario